API Documentation Website Down,
Incident Report for Affinity
Resolved
This incident has been resolved.
Posted Jan 28, 2022 - 19:38 PST
Investigating
We are currently investigating an issue with https://api-docs.affinity.co . In the meantime you can find our documentation at https://affinity.github.io/slate . Thank you for your patience.
Posted Jan 28, 2022 - 18:59 PST
This incident affected: API.